VirtualBox

Ticket #11003 (closed defect: duplicate)

Opened 19 months ago

Last modified 17 months ago

VirtualBox 4.2.0 often crashes on Windows 7 x64

Reported by: limansky Owned by:
Priority: major Component: other
Version: VirtualBox 4.2.0 Keywords:
Cc: Guest type: other
Host type: other

Description

Hi,

I'm using ArchLinux x64 guest. Quite often (about once per 30 minutes) I get the message that about the unrecoverable error. Primary I'm using java and scala in this guest. The logs are attached.

Attachments

VBox.log Download (115.3 KB) - added by limansky 19 months ago.
VBox.log.1 Download (120.5 KB) - added by limansky 19 months ago.
VBox.log.2 Download (111.8 KB) - added by limansky 19 months ago.
VBox.log.3 Download (115.3 KB) - added by limansky 19 months ago.
VBox.png Download (105.9 KB) - added by limansky 19 months ago.

Change History

Changed 19 months ago by limansky

Changed 19 months ago by limansky

Changed 19 months ago by limansky

Changed 19 months ago by limansky

Changed 19 months ago by limansky

comment:1 Changed 17 months ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #10219.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use