VirtualBox

Ticket #10945 (closed defect: duplicate)

Opened 19 months ago

Last modified 19 months ago

Default Machine Folder

Reported by: DmU Owned by:
Priority: critical Component: VM control
Version: VirtualBox 4.2.0 Keywords:
Cc: Guest type: Windows
Host type: Windows

Description

Error changing Default Machine Folder! screenshot:  http://imageshack.us/a/img705/7452/20120917120618.jpg

Attachments

2012-09-17_120618.jpg Download (93.6 KB) - added by DmU 19 months ago.

Change History

Changed 19 months ago by DmU

comment:1 Changed 19 months ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #10928.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use