VirtualBox

Ticket #10653 (closed defect: duplicate)

Opened 23 months ago

Last modified 23 months ago

When running Ubuntu 12.04, open Android x86 vm which virtualbox is crash

Reported by: flashlin Owned by:
Priority: major Component: other
Version: VirtualBox 4.1.16 Keywords:
Cc: Guest type: Linux
Host type: Windows

Description

When virtualbox running Ubuntu 12.04, open and start Android x86 vm which virtualbox-4.1.16 is crash.

Attachments

VBox.log Download (82.1 KB) - added by flashlin 23 months ago.
VBox.png Download (5.6 KB) - added by flashlin 23 months ago.

Change History

Changed 23 months ago by flashlin

Changed 23 months ago by flashlin

comment:1 Changed 23 months ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #10121.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use