VirtualBox

Ticket #10651 (closed defect: duplicate)

Opened 23 months ago

Last modified 23 months ago

Version 4.1.16 r78094 problem

Reported by: sting Owned by:
Priority: major Component: other
Version: VirtualBox 4.1.16 Keywords:
Cc: Guest type: Windows
Host type: Mac OS X

Description

Hy guys,

when I try to start virtual machine I receive the message:

"Apertura di una sessione per la Macchina Virtuale XPPRO non riuscita.

Failed to load VMMR0.r0 (VERR_NO_MEMORY).

Codice 'uscita: NS_ERROR_FAILURE (0x80004005) Componente: Console Interfaccia: IConsole {1968b7d3-e3bf-4ceb-99e0-cb7c913317bb}"

The only thing to do is reboot. The problem occured after update Virtualbox

What to do?

Attachments

XPPRO-2012-06-06-16-57-09.log Download (1.4 KB) - added by sting 23 months ago.
Guest Log
XPPRO-2012-06-06-16-57-20.log Download (1.4 KB) - added by sting 23 months ago.
XPPRO-2012-06-06-21-16-45.log Download (1.4 KB) - added by sting 23 months ago.
XPPRO-2012-06-06-21-16-56.log Download (1.4 KB) - added by sting 23 months ago.

Change History

Changed 23 months ago by sting

Guest Log

Changed 23 months ago by sting

Changed 23 months ago by sting

Changed 23 months ago by sting

comment:1 Changed 23 months ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #10652.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use