VirtualBox

Ticket #10647 (closed defect: duplicate)

Opened 23 months ago

Last modified 23 months ago

Virtualbox-4.1.16 running Ubuntu-12.04 crash

Reported by: flashlin Owned by:
Priority: major Component: other
Version: VirtualBox 4.1.16 Keywords:
Cc: Guest type: Linux
Host type: Windows

Description

Virtualbox-4.1.16 running Ubuntu-12.04 crash

Attachments

VBox.log.3 Download (80.4 KB) - added by flashlin 23 months ago.
VBox.log Download (86.7 KB) - added by flashlin 23 months ago.
VBox.png Download (321.1 KB) - added by flashlin 23 months ago.

Change History

Changed 23 months ago by flashlin

Changed 23 months ago by flashlin

Changed 23 months ago by flashlin

comment:1 Changed 23 months ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #10219. Not enough memory available on the host.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use