VirtualBox

Ticket #10517 (closed defect: duplicate)

Opened 2 years ago

Last modified 2 years ago

Guru Meditation (VERR_ACCESS_DENIED) on install of monowall 1.33

Reported by: caravena Owned by:
Priority: major Component: other
Version: VirtualBox 4.1.14 Keywords:
Cc: Guest type: other
Host type: other

Description

I'm working for my university in IPv6. I'm testing monowall in Virtual Box for Ubuntu 12.04 and not install

Attachments

VBox.png.3 Download (7.1 KB) - added by caravena 2 years ago.
VBox.log.3 Download (182.6 KB) - added by caravena 2 years ago.

Change History

Changed 2 years ago by caravena

Changed 2 years ago by caravena

comment:1 Changed 2 years ago by Hachiman

  • Summary changed from [Virtual Box 4.1.12] Not install monowall 1.33 to Guru Meditation (VERR_ACCESS_DENIED) on install of monowall 1.33

comment:2 Changed 2 years ago by Hachiman

In meanwhile we released 4.1.14. Would you mind try most recent version and attach corresponding logs if issue still persists?

comment:3 Changed 2 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

No, the bug is most probably not fixed in VBox 4.1.14. Actually this is a duplicate of #8247.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use