VirtualBox

Ticket #10509 (closed defect: duplicate)

Opened 2 years ago

Last modified 20 months ago

Button 'Back' in setup doesn't works

Reported by: Spo Owned by:
Priority: major Component: installer
Version: VirtualBox 4.1.14 Keywords:
Cc: Guest type: other
Host type: Windows

Description

During setup when the setup is ready the button 'Back' performs nothing.

Attachments

2012-05-03_0919.png Download (11.8 KB) - added by Spo 2 years ago.

Change History

Changed 2 years ago by Spo

comment:1 Changed 20 months ago by sslavic

This bug report is duplicate of https://www.virtualbox.org/ticket/9898

comment:2 Changed 20 months ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate
Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use