VirtualBox

Ticket #10508 (closed defect: invalid)

Opened 2 years ago

Last modified 12 months ago

Cannot install Extension Pack

Reported by: namgivu Owned by:
Priority: major Component: other
Version: VirtualBox 4.1.14 Keywords:
Cc: Guest type: other
Host type: other

Description


Attachments

2012-05-03 09h59_29.png Download (8.3 KB) - added by namgivu 2 years ago.
2012-05-03 09h59_29.2.png Download (8.3 KB) - added by namgivu 2 years ago.

Change History

Changed 2 years ago by namgivu

Changed 2 years ago by namgivu

comment:1 Changed 2 years ago by frank

Sorry, that information is not sufficient. All I know from the two pictures you attached is that you installed VirtualBox 4.1.14. I don't know which host, if you already have an extension pack installed and what happens if you try to install the extension pack.

comment:2 Changed 12 months ago by frank

  • Status changed from new to closed
  • Resolution set to invalid
Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use