VirtualBox

Ticket #10363 (closed defect: duplicate)

Opened 2 years ago

Last modified 2 years ago

Crash while installing after first reboot (Windows 7 (x86) guest in Windows 7 (x64) host)

Reported by: stanleyman Owned by:
Priority: major Component: other
Version: VirtualBox 4.1.10 Keywords:
Cc: Guest type: Windows
Host type: Windows

Description

Trying to install Windows 7 (x86) guest in Windows 7 (x64) host. Getting an error after first reboot.

PAE/NX is not activated. When i activate it it works ...

Attachments

VBox.log Download (150.6 KB) - added by stanleyman 2 years ago.

Change History

Changed 2 years ago by stanleyman

comment:1 Changed 2 years ago by stanleyman

ok, PAE/NX activated i can install it but it is still crashing ...

comment:2 Changed 2 years ago by frank

Please also attach a VBox.log file of a VM session with PAE activated.

comment:3 Changed 2 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Actually this is a duplicate of #10370.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use