VirtualBox

Ticket #10302 (closed defect: obsolete)

Opened 5 years ago

Last modified 6 weeks ago

VirtualBox window minimize by yourself

Reported by: Chavao Owned by:
Priority: major Component: other
Version: VirtualBox 4.1.8 Keywords:
Cc: Guest type: Windows
Host type: Linux

Description

Sometimes when I'm using the VM, the OS window minimize by yourself. I'm sure this is not a key combination, because this happens a lot of times when I'm writing different things.

Change History

comment:1 Changed 5 years ago by frank

Never seen that.

comment:2 Changed 4 years ago by frank

Any more information about this problem? How to reproduce?

comment:3 Changed 6 weeks ago by aeichner

  • Status changed from new to closed
  • Resolution set to obsolete

Please reopen if still relevant with a recent VirtualBox release.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use