VirtualBox

Ticket #10240 (closed task: duplicate)

Opened 2 years ago

Last modified 2 years ago

debian 6.0.4 installation failures on Windows host

Reported by: Spetum Owned by:
Priority: major Component: installer
Version: VirtualBox 4.1.8 Keywords:
Cc: Guest type: Linux
Host type: Windows

Description

Vbox abnormal termination has occurred while installing debian 6.0.4 at arbitrary points.

Attachments

VBox.png Download (31.1 KB) - added by Spetum 2 years ago.
VBox.log Download (90.4 KB) - added by Spetum 2 years ago.

Change History

Changed 2 years ago by Spetum

Changed 2 years ago by Spetum

comment:1 Changed 2 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #10219.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use