VirtualBox

Ticket #10224 (closed defect: duplicate)

Opened 2 years ago

Last modified 2 years ago

VM abort: read exceeds file size

Reported by: wlf359 Owned by:
Priority: major Component: other
Version: Keywords:
Cc: Guest type: Linux
Host type: Mac OS X

Description

Virtual machine aborts during boot after host real machine panics.

VirtualBox 4.1.8 on OSX.

Attachments

VBox.log Download (49.2 KB) - added by wlf359 2 years ago.
VBox.log

Change History

Changed 2 years ago by wlf359

VBox.log

comment:1 Changed 2 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #9736.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use