VirtualBox

Ticket #10177 (closed enhancement: duplicate)

Opened 2 years ago

Last modified 5 months ago

Lion Fullscreen Support

Reported by: vbnx Owned by:
Priority: minor Component: GUI
Version: VirtualBox 4.1.8 Keywords:
Cc: Guest type: other
Host type: other

Description (last modified by frank) (diff)

Hello,

Are there plans to add support for Lion's new version of fullscreen (if not, please consider this ticket a request for support)

Thanks!

Change History

comment:1 Changed 12 months ago by penx

Duplicate of #8437

comment:2 Changed 5 months ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate
  • Description modified (diff)
Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use