VirtualBox

Changes between Initial Version and Version 1 of Ticket #10077, comment 6


Ignore:
Timestamp:
03/22/12 09:38:09 (2 years ago)
Author:
vStone
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #10077, comment 6

    initial v1  
    1 I'm also getting this error on CentOS 6.2.  
     1I'm also getting this error on CentOS 6.2 with virtualbox 4.1.10 (target should probably be updated in the bug) 
    22Going to attach a console log with apic=debug enabled asap. 

www.oracle.com
ContactPrivacy policyTerms of Use