Hi,<br><br>I&#39;m trying to build VirtualBox on Mac OS X, 10.5. When I run ./configure I receive the following error: &quot;sed: 1: &quot;install_sh=/Users/jacqu ...&quot;: command i expects \ followed by text&quot;<br><br>
It seems there&#39;s a problem with my sed. Has anyone else seen this error? Any ideas on how I can fix it? I am trying to find more info about it as I&#39;m typing this, but other than that there&#39;s a problem with my sed I do not know...<br>
<br>Thank you for any help or advice given,<br>-------------------------------------------<br>Jacques du Preez<br><br>Shinobido Corporation CC<br>Web: <a href="http://sh.inobido.com">sh.inobido.com</a><br>Tel: +27 84 922 7284<br>